Windows Phone Italy Hi-Tech Italy Mamme Domani inGame Sport 24 Ore Android Italy inGusto inDonna    

Forums Translation

English French German Italian Portuguese Russian Spanish
Home Forum

Forum Windows Phone Italy

Non hai effettuato l'accesso.

Annunci

ATTENZIONE: prima di postare sul Forum leggete attentamente il regolamento!

Diventate fan di Windows Phone Italy sulla fan page ufficiale su Facebook!


Scaricate l'app ufficiale di Windows Phone Italy per restare sempre aggiornati sulle nostre news e sui nostri articoli!
  • Index
  •  » Nokia
  •  » Accoppiamento bluetooth telefono-navigatore-interfono

Add to: Mr. Wong Add to: Mr. Wong Add to: Webnews Add to: Icio Add to: Oneview Add to: Folkd Add to: Yigg Add to: Linkarena Add to: Digg Add to: Del.icio.us Add to: Reddit Add to: Simpy Add to: StumbleUpon Add to: Slashdot Add to: Netscape Add to: Furl Add to: Yahoo Add to: Spurl Add to: Google Add to: Blinklist Add to: Blogmarks Add to: Diigo Add to: Technorati Add to: Newsvine Add to: Blinkbits Add to: Ma.Gnolia Add to: Smarking Add to: Netvouz Information

#1 05-06-2017 01:33:01

steppho
Nuovo utente

Accoppiamento bluetooth telefono-navigatore-interfono

Buongiorno a tutti,

possiedo un cellulare lumia 640 lte (SO 8.10.15148.160) che vorrei collegare al navigatore della mia moto (bmw nav 5) ed infine all'interfono del casco (cardo scala rider q3).
Sono riuscito a configurarli e a collegarli tra loro e mi funziona quasi tutto (con l'interfono riesco a sentire la voce guida del navigatore, sento la musica ed il navigatore si sincronizza correttamente con il telefono, riportandomi i contatti della rubrica, l'elenco delle chiamate, ecc), tranne per un aspetto che non riesco a risolvere: quando effettuo una telefonata, sento il segnale della chiamata ma quando poi il ricevente mi risponde, non sento assolutamente nulla. Analogamente, quando ricevo una chiamata, mi compare nel navigatore che il tal contatto mi sta chiamando e sento lo squillo di chiamata nell'interfono, ma quando rispondo attivando la telefonata, non sento più niente.
Presumo si tratti di un problema di configurazione del cellulare (se faccio le stesse operazioni con un samsung o iphone mi funziona tutto alla perfezione) e vorrei sapere se qualcuno ha riscontrato simili problemi e mi può dare una dritta.

grazie

 
  • Index
  •  » Nokia
  •  » Accoppiamento bluetooth telefono-navigatore-interfono

Strumenti del Forum

Informazioni Board

Statistiche Board
Numero di utenti attivi sul forum: 12165
Numero totale di topic: 5586
Numero totale di sondaggi: 12
Numero totale di post: 34364
I compleanni di oggi 
beke1982(35)
Informazioni utente
Ultimo utente registrato: pinosa
Utenti registrati online: 0
Guests online: 9

Powered by Agora 2.5.5 Pantheon
© Copyright 2007 - 2008 Joomla Me!. All rights reserved.

Questo sito raccoglie dati statistici anonimi sulla navigazione, mediante cookie installati da terze parti autorizzate, rispettando la privacy dei tuoi dati personali e secondo le norme previste dalla legge. Continuando a navigare su questo sito, cliccando sui link al suo interno, accetti il servizio e gli stessi cookie. To find out more about the cookies we use and how to delete them, see our privacy policy.

I accept cookies from this site.

EU Cookie Directive Module Information